<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ca">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Perles trobades a twiter sobre la final de la Champions 2011 | Joan-Baptista Gavaldà i Moran</title>
<link rel="pingback" href="https://joangavalda.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Joan-Baptista Gavaldà i Moran &raquo; canal d&#039;informació" href="https://joangavalda.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joan-Baptista Gavaldà i Moran &raquo; Canal dels comentaris" href="https://joangavalda.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joan-Baptista Gavaldà i Moran &raquo; Perles trobades a twiter sobre la final de la Champions&nbsp;2011 Canal dels comentaris" href="https://joangavalda.wordpress.com/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdtOwzAMhl+IEA2V0wXiWZLU67zacVS7TH17UioYbFPETeI/+j8fYn8qLkk2yOZ5doXmAbP6U0nCThkJlgt1n1Tv/G2McAT1R7AS0ui+1JU9kgznOjL1oVc/kMRA//Myqi0kMrqPh1YzE1Aw6F0RtQvVwjDvMaMt3g7AdZoyx3PJFphkgvrOJdjqYOgxANUc2VoYl6dvag0P9eea/W3LiLFMoOrqyTiz25q94m7N4NcbNiv6LIbVrT9Bq/YA4khSMJT8R7g9BZza21iXWcPBV9cvuULv/LbrHl+77uV51x0/ATWR+RA=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxlzEEKgzAQheELdTpUQjWL4lliEuJIMhFnJNdvC4KCu3/xvYdtBV9ZIyuWHda8J2JB55UqT2476+lFHnjhOscSBWeDKdfJ5Ru4/DUKKargjxwNaaMAjgNkEv1vx/J5md7azg7mvXwBRjA3tw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://joangavalda.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Al terra de casa la publicitat dels racistes d&#8217;aquesta campanya. Aixo es&nbsp;intolerable!!!' href='https://joangavalda.wordpress.com/2011/05/20/al-terra-de-casa-la-publicitat-dels-racistes-daquesta-campanya-aixo-es-intolerable/' />
<link rel='next' title='Perles trobades a twiter sobre la final de la Champions 2011&nbsp;[2]' href='https://joangavalda.wordpress.com/2011/05/29/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://joangavalda.wordpress.com/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/" />
<link rel='shortlink' href='http://wp.me/pgClp-b1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fjoangavalda.wordpress.com%2F2011%2F05%2F28%2Fperles-trobades-a-twiter-sobre-la-final-de-la-champions-2011%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fjoangavalda.wordpress.com%2F2011%2F05%2F28%2Fperles-trobades-a-twiter-sobre-la-final-de-la-champions-2011%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Perles trobades a twiter sobre la final de la Champions 2011" />
<meta property="og:url" content="https://joangavalda.wordpress.com/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/" />
<meta property="og:description" content="Messi i Alves al vestuari amb la orelluda" />
<meta property="article:published_time" content="2011-05-28T22:03:22+00:00" />
<meta property="article:modified_time" content="2011-05-28T22:03:22+00:00" />
<meta property="og:site_name" content="Joan-Baptista Gavaldà i Moran" />
<meta property="og:image" content="https://joangavalda.files.wordpress.com/2011/05/20110529-000207.jpg" />
<meta property="og:image:secure_url" content="https://joangavalda.files.wordpress.com/2011/05/20110529-000207.jpg" />
<meta property="og:locale" content="ca_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://joangavalda.files.wordpress.com/2011/05/20110529-000207.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://joangavalda.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://joangavalda.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://joangavalda.wordpress.com/osd.xml" title="Joan-Baptista Gavaldà i Moran" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Joan-Baptista Gavaldà i Moran" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Recull d&#039;opinions, pensaments i neguits intel·lectuals" /><meta name="msapplication-task" content="name=Subscriure&#039;s;action-uri=https://joangavalda.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Fòrums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Perles trobades a twiter sobre la final de la Champions&nbsp;2011 | Joan-Baptista Gavaldà i Moran on WordPress.com" />
<meta name="description" content="Messi i Alves al vestuari amb la orelluda" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #265E15 !important;
		}
				#headerimage {
			background: url('https://joangavalda.files.wordpress.com/2008/06/joanpensa5.jpg') no-repeat;
			height: 200px;
		}
	</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'joangavalda.wordpress.com',
				pageURL: 'https://joangavalda.wordpress.com/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Quant a aquests anuncis");
		});
		</script><link rel="amphtml" href="https://joangavalda.wordpress.com/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body id="section-index" class="single single-post postid-683 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://joangavalda.wordpress.com/" title="Inici">Inici</a></li>
			<li class="page_item page-item-32"><a href="https://joangavalda.wordpress.com/els-meus-grups-a-faceboock/">Facebook&#8217;s grups</a></li>
<li class="page_item page-item-2"><a href="https://joangavalda.wordpress.com/about/">L&#8217;antic bloc</a></li>
<li class="page_item page-item-73"><a href="https://joangavalda.wordpress.com/versio-mobil/">Versió mòbil</a></li>
<li class="page_item page-item-139"><a href="https://joangavalda.wordpress.com/webmaster-tools/">Webmaster Tools</a></li>
									<li class="search"><form method="get" id="searchform" action="https://joangavalda.wordpress.com"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://joangavalda.wordpress.com/" title="Joan-Baptista Gavaldà i Moran">Joan-Baptista Gavaldà i Moran</a></h1>
<h2>Recull d&#8217;opinions, pensaments i neguits intel·lectuals</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://joangavalda.wordpress.com/feed/">Entrades</a></dd>
	
			<dd><a href="https://joangavalda.wordpress.com/comments/feed/">Comentaris</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://joangavalda.wordpress.com/2011/05/20/al-terra-de-casa-la-publicitat-dels-racistes-daquesta-campanya-aixo-es-intolerable/" rel="prev">Al terra de casa la publicitat dels racistes d&#8217;aquesta campanya. Aixo es&nbsp;intolerable!!!</a></div>
				<div class="alignright"><a href="https://joangavalda.wordpress.com/2011/05/29/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011-2/" rel="next">Perles trobades a twiter sobre la final de la Champions 2011&nbsp;[2]</a> &raquo;</div>
			</div>
			
			<div class="post-683 post type-post status-publish format-standard hentry category-altres tag-barca tag-champions tag-messi" id="post-683">
				<div class="posttitle">
					<h2>Perles trobades a twiter sobre la final de la Champions&nbsp;2011</h2>
					<p class="post-info">28 Mai 2011 per <a href="https://joangavalda.wordpress.com/author/joangavalda/" title="Entrades de joangavalda">joangavalda</a>  </p>
				</div>

				<div class="entry">
					<p><a href="https://joangavalda.files.wordpress.com/2011/05/20110529-000207.jpg"><img src="https://joangavalda.files.wordpress.com/2011/05/20110529-000207.jpg?w=500" alt="20110529-000207.jpg" class="alignnone size-full" /></a></p>
<p>Messi i Alves al vestuari amb la orelluda</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1580521520" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1580521520');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1580521520",collapseContainerIfNotAdblocked:true});
        } else {
            o.style.setProperty('display', 'none', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3960647-683-585bcce1c6da9' data-src='//widgets.wp.com/likes/#blog_id=3960647&amp;post_id=683&amp;origin=joangavalda.wordpress.com&amp;obj_id=3960647-683-585bcce1c6da9' data-name='like-post-frame-3960647-683-585bcce1c6da9'><h3 class='sd-title'>T&#039;agrada:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>M&#039;agrada</span></span> <span class="loading">S&#039;està carregant...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Arxivat a <a href="https://joangavalda.wordpress.com/category/altres/" rel="category tag">Altres</a> | Etiquetat <a href="https://joangavalda.wordpress.com/tag/barca/" rel="tag">barça</a>, <a href="https://joangavalda.wordpress.com/tag/champions/" rel="tag">Champions</a>, <a href="https://joangavalda.wordpress.com/tag/messi/" rel="tag">Messi</a> | 											Feu un comentari									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://joangavalda.wordpress.com/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/feed/">Comments RSS</a></span>
</p>
</div>


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/#respond" style="display:none;">Cancel·la la resposta</a></small></h3>				<form action="https://joangavalda.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05f17eaede" /><input type="hidden" name="_wp_http_referer" value="/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Escriu aquí el comentari...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Escriu aquí el comentari..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidat">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjoangavalda.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correu electrònic <span class="required">(necessari)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(necessari)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Lloc web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Esteu comentant fent servir el compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Canvia</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Esteu comentant fent servir el compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Canvia</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Esteu comentant fent servir el compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Canvia</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Esteu comentant fent servir el compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Canvia</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel·la</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avisa'm per correu electrònic si hi ha més comentaris </label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envia" /> <input type='hidden' name='comment_post_ID' value='683' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf6053e8c8" /></p>
<input type="hidden" name="genseq" value="1482411233" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Comparteix-me</h2>			<div class="textwidget"><!-- AddThis Button BEGIN -->
<div><a href="http://www.addthis.com/bookmark.php?v=250&amp;username=joangavalda" title="Bookmark and Share" target="_blank"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0;" /></a></div>
<!-- AddThis Button END -->
</div>
		</li><li class="sidebox"><h2>Biogràfia</h2>			<div class="textwidget">Nat el 5 d’agost de 1971 a Cornellà de Llobregat, tant la meva família com la meva vida ha estat molt vinculada a aquesta ciutat del Baix Llobregat, on vaig realitzar els meus estudis primaris i secundaris. M’he diplomat en Gestió i Administració Pública per la Universitat de Barcelona, i llicenciat en Ciències Polítiques i de l’Administració per la Universitat Oberta de Catalunya, on també vaig cursar un postgrau d’Anàlisi de Política Comparada. Jo em defineixo simplement com un aprenen a politòleg. Des de molt jove he estat vinculat al mon associatiu, com associacions d’estudiants, esplais, organitzacions polítiques juvenils, etc. essent membre actiu de diferents iniciatives encaminades a la defensa de la identitat catalana. Per posar dos exemples, amb només 16 anys vaig ser delegat del II Congrés Internacional de la Llengua Catalana al 1986, i al 1998 membre fundador de l’associació Identitat. Ideologicament parlant hem defineixo com a sobiranista i socialiberal.

</div>
		</li><li class="sidebox"><h2>FeedBurner</h2>			<div class="textwidget"><a href="http://feeds.feedburner.com/ Joan-baptistaGavaldIMoran">Subscriure't</a>
<p>

</p>

Vota'm el bloc a:
<a target="_blank" href="http://www.topcatala.com/index.php?a=in&amp;u=joangavalda"><img src="https://i0.wp.com/www.topcatala.com/topcatala1.gif" alt="Vota'm al TOP CATALÀ!" border="0" /></a>

<p>

</p>

<a target="_blank" href="http://technorati.com/blogs/joangavalda.wordpress.com?fans" class="tr_authority_t_js">Fes-te fan d'aquest bloc a Technorati</a>

<p>

</p>
</div>
		</li><li class="sidebox"><h2><a href='http://twitter.com/joangavalda'>El meu twitter</a></h2><ul class='tweets'>
			<li>
				La llibertat d&#039;expressió, als jutjats <a href="http://lp5ww.tk"> lp5ww.tk</a> 				<a href="http://twitter.com/joangavalda/statuses/792915915574685696" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				Focus del gihadisme al sud d&#039;Europa <a href="http://1hon5.tk"> 1hon5.tk</a> 				<a href="http://twitter.com/joangavalda/statuses/792542635583909888" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				La població barcelonina de més de 65 anys gairebé dobla la de menys de 14 <a href="http://xaq6d.tk"> xaq6d.tk</a> 				<a href="http://twitter.com/joangavalda/statuses/792351737088651265" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				L&#039;àvia de Catalunya fa 115 anys <a href="http://al4nk.tk"> al4nk.tk</a> 				<a href="http://twitter.com/joangavalda/statuses/792160525270396928" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				CiU iniciarà converses amb els grups per explorar un govern alternatiu al de Colau <a href="http://759z6.tk"> 759z6.tk</a> 				<a href="http://twitter.com/joangavalda/statuses/791969374500368384" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			</ul></li><li class="sidebox"><h2>Euribor avui</h2>			<div class="textwidget">

<a href="http://www.euribor.com.es/valor-euribor">Valor Euribor</a>
</div>
		</li><li class="sidebox"><h2>Els posts per dies</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mai 2011</caption>
	<thead>
	<tr>
		<th scope="col" title="dilluns">M</th>
		<th scope="col" title="Dimarts">T</th>
		<th scope="col" title="dimecres">W</th>
		<th scope="col" title="dijous">T</th>
		<th scope="col" title="divendres">F</th>
		<th scope="col" title="dissabte">S</th>
		<th scope="col" title="diumenge">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://joangavalda.wordpress.com/2011/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="https://joangavalda.wordpress.com/2011/06/">jun &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="https://joangavalda.wordpress.com/2011/05/05/" aria-label="Posts published on 5 de May de 2011">5</a></td><td>6</td><td>7</td><td><a href="https://joangavalda.wordpress.com/2011/05/08/" aria-label="Posts published on 8 de May de 2011">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td><a href="https://joangavalda.wordpress.com/2011/05/11/" aria-label="Posts published on 11 de May de 2011">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td><a href="https://joangavalda.wordpress.com/2011/05/20/" aria-label="Posts published on 20 de May de 2011">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td><a href="https://joangavalda.wordpress.com/2011/05/28/" aria-label="Posts published on 28 de May de 2011">28</a></td><td><a href="https://joangavalda.wordpress.com/2011/05/29/" aria-label="Posts published on 29 de May de 2011">29</a></td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li class="sidebox"><h2>Els posts per mesos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Els posts per mesos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecciona el mes</option>
				<option value='https://joangavalda.wordpress.com/2012/07/'> Juliol 2012 </option>
	<option value='https://joangavalda.wordpress.com/2011/06/'> Juny 2011 </option>
	<option value='https://joangavalda.wordpress.com/2011/05/'> Mai 2011 </option>
	<option value='https://joangavalda.wordpress.com/2011/02/'> Febrer 2011 </option>
	<option value='https://joangavalda.wordpress.com/2011/01/'> gener 2011 </option>
	<option value='https://joangavalda.wordpress.com/2010/12/'> Desembre 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/11/'> Novembre 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/10/'> Octubre 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/09/'> Setembre 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/07/'> Juliol 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/06/'> Juny 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/05/'> Mai 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/04/'> Abril 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/02/'> Febrer 2010 </option>
	<option value='https://joangavalda.wordpress.com/2010/01/'> gener 2010 </option>
	<option value='https://joangavalda.wordpress.com/2009/12/'> Desembre 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/11/'> Novembre 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/09/'> Setembre 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/08/'> Agost 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/07/'> Juliol 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/06/'> Juny 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/05/'> Mai 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/02/'> Febrer 2009 </option>
	<option value='https://joangavalda.wordpress.com/2009/01/'> gener 2009 </option>
	<option value='https://joangavalda.wordpress.com/2008/11/'> Novembre 2008 </option>
	<option value='https://joangavalda.wordpress.com/2008/10/'> Octubre 2008 </option>
	<option value='https://joangavalda.wordpress.com/2008/09/'> Setembre 2008 </option>
	<option value='https://joangavalda.wordpress.com/2008/08/'> Agost 2008 </option>
	<option value='https://joangavalda.wordpress.com/2008/07/'> Juliol 2008 </option>
	<option value='https://joangavalda.wordpress.com/2008/06/'> Juny 2008 </option>

		</select>
		</li><li class="sidebox"><h2>Iogamo YouTube</h2>			<ul>
			<li><a href="https://wordpress.com/start/ca?ref=wplogin">Registra</a></li>			<li><a href="https://joangavalda.wordpress.com/wp-login.php">Entra</a></li>
			<li><a href="https://joangavalda.wordpress.com/feed/"><abbr title="en anglès, Really Simple Syndication">RSS</abbr> de les entrades</a></li>
			<li><a href="https://joangavalda.wordpress.com/comments/feed/"><abbr title="en inglés, Really Simple Syndication">RSS</abbr> dels comentaris</a></li>
			<li><a href="https://wordpress.com/" title="Funcionant amb el WordPress, plataforma semàntica de publicació personal de primer ordre.">WordPress.com</a></li>			</ul>
			</li><li class="sidebox"><h2>Entrades més vistes</h2><ul>				<li>
										<a href="https://joangavalda.wordpress.com/2012/07/09/redefinint-el-bloc-despres-dun-any/" class="bump-view" data-bump-view="tp">
						Redefinint el bloc després d&#039;un any					</a>
									</li>
			</ul></li>		<li class="sidebox">		<h2>Darreres entrades</h2>		<ul>
					<li>
				<a href="https://joangavalda.wordpress.com/2012/07/09/redefinint-el-bloc-despres-dun-any/">Redefinint el bloc després d&#8217;un&nbsp;any</a>
						</li>
					<li>
				<a href="https://joangavalda.wordpress.com/2011/06/12/estic-de-mudanca/">Estic de mudança</a>
						</li>
					<li>
				<a href="https://joangavalda.wordpress.com/2011/06/02/uns-quants-perques-sobre-lacampadabcn/">Uns quants perques sobre l&#8217;acampadabcn</a>
						</li>
					<li>
				<a href="https://joangavalda.wordpress.com/2011/05/29/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011-3/">Perles trobades a twiter sobre la final de la Champions 2011&nbsp;[3]</a>
						</li>
					<li>
				<a href="https://joangavalda.wordpress.com/2011/05/29/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011-2/">Perles trobades a twiter sobre la final de la Champions 2011&nbsp;[2]</a>
						</li>
				</ul>
		</li>		<li class="sidebox"><h2>Categories</h2><div style="overflow: hidden;"><a href="https://joangavalda.wordpress.com/category/1/" style="font-size: 111.17021276596%; padding: 1px; margin: 1px;"  title="1 (4)">1</a> <a href="https://joangavalda.wordpress.com/category/altres/" style="font-size: 122.34042553191%; padding: 1px; margin: 1px;"  title="Altres (7)">Altres</a> <a href="https://joangavalda.wordpress.com/category/economia/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Economia (1)">Economia</a> <a href="https://joangavalda.wordpress.com/category/humor/" style="font-size: 103.72340425532%; padding: 1px; margin: 1px;"  title="Humor (2)">Humor</a> <a href="https://joangavalda.wordpress.com/category/identitat/" style="font-size: 126.06382978723%; padding: 1px; margin: 1px;"  title="Identitat (8)">Identitat</a> <a href="https://joangavalda.wordpress.com/category/internet/" style="font-size: 103.72340425532%; padding: 1px; margin: 1px;"  title="Internet (2)">Internet</a> <a href="https://joangavalda.wordpress.com/category/laboral/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Laboral (1)">Laboral</a> <a href="https://joangavalda.wordpress.com/category/mitjans-de-comunicacio/" style="font-size: 126.06382978723%; padding: 1px; margin: 1px;"  title="Mitjans de Comunicació (8)">Mitjans de Comunicació</a> <a href="https://joangavalda.wordpress.com/category/personal/" style="font-size: 152.12765957447%; padding: 1px; margin: 1px;"  title="Personal (15)">Personal</a> <a href="https://joangavalda.wordpress.com/category/politica/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Política (48)">Política</a> <a href="https://joangavalda.wordpress.com/category/resposta-a-blocaires/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Resposta a blocaires (1)">Resposta a blocaires</a> <a href="https://joangavalda.wordpress.com/category/universitat-2/" style="font-size: 114.89361702128%; padding: 1px; margin: 1px;"  title="Universitat (5)">Universitat</a> <a href="https://joangavalda.wordpress.com/category/web-2-0/" style="font-size: 114.89361702128%; padding: 1px; margin: 1px;"  title="web 2.0 (5)">web 2.0</a> <a href="https://joangavalda.wordpress.com/category/web-3-0/" style="font-size: 103.72340425532%; padding: 1px; margin: 1px;"  title="web 3.0 (2)">web 3.0</a> </div></li><li class="sidebox"><h2>Comentaris destacables</h2>				<ul id="recentcomments">
											<li class="recentcomments">
							Adrià Junyent on <a href="https://joangavalda.wordpress.com/2011/06/02/uns-quants-perques-sobre-lacampadabcn/#comment-159">Uns quants perques sobre l&#8217;acampadabcn</a>						</li>

												<li class="recentcomments">
							Jesus on <a href="https://joangavalda.wordpress.com/2011/05/05/felip-puig-recolzant-la-candidatura-de-ciu-de-cornella-de-llobregat/#comment-157">Felip Puig recolzant la candidatura de CiU de Cornellà de&nbsp;Llobregat</a>						</li>

												<li class="recentcomments">
							<a href='http://carlescampuzano.cat/paraules-que-transformen-la-realitat/' rel='external nofollow' class='url'>PARAULES QUE TRANSFORMEN LA REALITAT | Carles Campuzano</a> on <a href="https://joangavalda.wordpress.com/2009/06/05/discurs-d%e2%80%99obama-a-la-universitat-de-el-caire-en-catala/#comment-153">DISCURS D’OBAMA A LA UNIVERSITAT DE EL CAIRE (EN&nbsp;CATALÀ)</a>						</li>

												<li class="recentcomments">
							<a href='http://topsy.com/joangavalda.wordpress.com/2011/01/29/la-caverna-nacionalista/?utm_source=pingback&#038;utm_campaign=L2' rel='external nofollow' class='url'>Tweets that mention LA CAVERNA NACIONALISTA « Joan-Baptista Gavaldà i Moran -- Topsy.com</a> on <a href="https://joangavalda.wordpress.com/2011/01/29/la-caverna-nacionalista/#comment-151">LA CAVERNA NACIONALISTA</a>						</li>

												<li class="recentcomments">
							Esther on <a href="https://joangavalda.wordpress.com/2010/12/20/discurs-dinvestidura-del-president-de-la-generalitat/#comment-148">Discurs d&#8217;investidura del proper President de la&nbsp;Generalitat</a>						</li>

										</ul>
				</li><li class="sidebox"><h2>Estadístiques del bloc</h2>		<ul>
			<li>17,569 visites</li>
		</ul>
		</li><li class="sidebox"><h2>Què porta més clics</h2><ul><li>Cap</li></ul></li><li class="sidebox"><h2></h2><div style="overflow:hidden"><a href='https://joangavalda.wordpress.com/tag/10-juliol/' class='tag-link-38382419 tag-link-position-1' title='3 temes' style='font-size: 12.038461538462pt;'>10 juliol</a>
<a href='https://joangavalda.wordpress.com/tag/28n/' class='tag-link-13893136 tag-link-position-2' title='3 temes' style='font-size: 12.038461538462pt;'>28N</a>
<a href='https://joangavalda.wordpress.com/tag/baix-llobregat/' class='tag-link-1161262 tag-link-position-3' title='2 temes' style='font-size: 10.423076923077pt;'>Baix Llobregat</a>
<a href='https://joangavalda.wordpress.com/tag/barca/' class='tag-link-3500 tag-link-position-4' title='4 temes' style='font-size: 13.384615384615pt;'>barça</a>
<a href='https://joangavalda.wordpress.com/tag/bloc/' class='tag-link-85191 tag-link-position-5' title='4 temes' style='font-size: 13.384615384615pt;'>bloc</a>
<a href='https://joangavalda.wordpress.com/tag/cancons-infantils/' class='tag-link-10966868 tag-link-position-6' title='2 temes' style='font-size: 10.423076923077pt;'>cançons infantils</a>
<a href='https://joangavalda.wordpress.com/tag/catalanisme/' class='tag-link-1328488 tag-link-position-7' title='6 temes' style='font-size: 15.403846153846pt;'>catalanisme</a>
<a href='https://joangavalda.wordpress.com/tag/catalunya/' class='tag-link-86092 tag-link-position-8' title='21 temes' style='font-size: 22pt;'>Catalunya</a>
<a href='https://joangavalda.wordpress.com/tag/cdc/' class='tag-link-103047 tag-link-position-9' title='11 temes' style='font-size: 18.5pt;'>CDC</a>
<a href='https://joangavalda.wordpress.com/tag/champions/' class='tag-link-130336 tag-link-position-10' title='3 temes' style='font-size: 12.038461538462pt;'>Champions</a>
<a href='https://joangavalda.wordpress.com/tag/ciu/' class='tag-link-182026 tag-link-position-11' title='8 temes' style='font-size: 16.75pt;'>ciu</a>
<a href='https://joangavalda.wordpress.com/tag/cloud/' class='tag-link-69816 tag-link-position-12' title='4 temes' style='font-size: 13.384615384615pt;'>cloud</a>
<a href='https://joangavalda.wordpress.com/tag/cloud-computing/' class='tag-link-1715866 tag-link-position-13' title='4 temes' style='font-size: 13.384615384615pt;'>cloud computing</a>
<a href='https://joangavalda.wordpress.com/tag/congres/' class='tag-link-64052 tag-link-position-14' title='5 temes' style='font-size: 14.461538461538pt;'>congrés</a>
<a href='https://joangavalda.wordpress.com/tag/constitucional/' class='tag-link-277340 tag-link-position-15' title='3 temes' style='font-size: 12.038461538462pt;'>constitucional</a>
<a href='https://joangavalda.wordpress.com/tag/consultes/' class='tag-link-433834 tag-link-position-16' title='4 temes' style='font-size: 13.384615384615pt;'>consultes</a>
<a href='https://joangavalda.wordpress.com/tag/consultes-populars/' class='tag-link-28726330 tag-link-position-17' title='3 temes' style='font-size: 12.038461538462pt;'>consultes populars</a>
<a href='https://joangavalda.wordpress.com/tag/convergencia/' class='tag-link-493359 tag-link-position-18' title='9 temes' style='font-size: 17.423076923077pt;'>convergencia</a>
<a href='https://joangavalda.wordpress.com/tag/cornella-decideix/' class='tag-link-29356809 tag-link-position-19' title='4 temes' style='font-size: 13.384615384615pt;'>Cornella decideix</a>
<a href='https://joangavalda.wordpress.com/tag/cornella/' class='tag-link-2205075 tag-link-position-20' title='9 temes' style='font-size: 17.423076923077pt;'>Cornellà</a>
<a href='https://joangavalda.wordpress.com/tag/crisi/' class='tag-link-686417 tag-link-position-21' title='2 temes' style='font-size: 10.423076923077pt;'>crisi</a>
<a href='https://joangavalda.wordpress.com/tag/crisis/' class='tag-link-44916 tag-link-position-22' title='1 tema' style='font-size: 8pt;'>crisis</a>
<a href='https://joangavalda.wordpress.com/tag/decideix/' class='tag-link-27356825 tag-link-position-23' title='2 temes' style='font-size: 10.423076923077pt;'>decideix</a>
<a href='https://joangavalda.wordpress.com/tag/discurs/' class='tag-link-2189834 tag-link-position-24' title='3 temes' style='font-size: 12.038461538462pt;'>discurs</a>
<a href='https://joangavalda.wordpress.com/tag/dret-a-decidir/' class='tag-link-2800440 tag-link-position-25' title='2 temes' style='font-size: 10.423076923077pt;'>dret a decidir</a>
<a href='https://joangavalda.wordpress.com/tag/eleccions/' class='tag-link-457278 tag-link-position-26' title='4 temes' style='font-size: 13.384615384615pt;'>eleccions</a>
<a href='https://joangavalda.wordpress.com/tag/escola-bressol/' class='tag-link-5630113 tag-link-position-27' title='2 temes' style='font-size: 10.423076923077pt;'>escola bressol</a>
<a href='https://joangavalda.wordpress.com/tag/espanya/' class='tag-link-45893 tag-link-position-28' title='2 temes' style='font-size: 10.423076923077pt;'>espanya</a>
<a href='https://joangavalda.wordpress.com/tag/espanyolisme/' class='tag-link-8131687 tag-link-position-29' title='2 temes' style='font-size: 10.423076923077pt;'>espanyolisme</a>
<a href='https://joangavalda.wordpress.com/tag/estatut/' class='tag-link-71882 tag-link-position-30' title='5 temes' style='font-size: 14.461538461538pt;'>estatut</a>
<a href='https://joangavalda.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-31' title='3 temes' style='font-size: 12.038461538462pt;'>Europa</a>
<a href='https://joangavalda.wordpress.com/tag/financament/' class='tag-link-1195968 tag-link-position-32' title='2 temes' style='font-size: 10.423076923077pt;'>finançament</a>
<a href='https://joangavalda.wordpress.com/tag/futbol/' class='tag-link-1164 tag-link-position-33' title='2 temes' style='font-size: 10.423076923077pt;'>futbol</a>
<a href='https://joangavalda.wordpress.com/tag/gavalda/' class='tag-link-1397581 tag-link-position-34' title='12 temes' style='font-size: 18.903846153846pt;'>Gavalda</a>
<a href='https://joangavalda.wordpress.com/tag/geli/' class='tag-link-318174 tag-link-position-35' title='1 tema' style='font-size: 8pt;'>Geli</a>
<a href='https://joangavalda.wordpress.com/tag/generacio-llibertat/' class='tag-link-11344590 tag-link-position-36' title='2 temes' style='font-size: 10.423076923077pt;'>Generació Llibertat</a>
<a href='https://joangavalda.wordpress.com/tag/generalitat/' class='tag-link-984369 tag-link-position-37' title='2 temes' style='font-size: 10.423076923077pt;'>Generalitat</a>
<a href='https://joangavalda.wordpress.com/tag/ics/' class='tag-link-231635 tag-link-position-38' title='1 tema' style='font-size: 8pt;'>ICS</a>
<a href='https://joangavalda.wordpress.com/tag/identitat/' class='tag-link-245449 tag-link-position-39' title='3 temes' style='font-size: 12.038461538462pt;'>Identitat</a>
<a href='https://joangavalda.wordpress.com/tag/idp/' class='tag-link-24359 tag-link-position-40' title='7 temes' style='font-size: 16.076923076923pt;'>idp</a>
<a href='https://joangavalda.wordpress.com/tag/idp2009/' class='tag-link-21721349 tag-link-position-41' title='2 temes' style='font-size: 10.423076923077pt;'>idp2009</a>
<a href='https://joangavalda.wordpress.com/tag/idp2010/' class='tag-link-38612857 tag-link-position-42' title='6 temes' style='font-size: 15.403846153846pt;'>idp2010</a>
<a href='https://joangavalda.wordpress.com/tag/independencia/' class='tag-link-818174 tag-link-position-43' title='9 temes' style='font-size: 17.423076923077pt;'>independència</a>
<a href='https://joangavalda.wordpress.com/tag/llibertat/' class='tag-link-1155884 tag-link-position-44' title='2 temes' style='font-size: 10.423076923077pt;'>llibertat</a>
<a href='https://joangavalda.wordpress.com/tag/manifestacio/' class='tag-link-757155 tag-link-position-45' title='4 temes' style='font-size: 13.384615384615pt;'>manifestacio</a>
<a href='https://joangavalda.wordpress.com/tag/mas/' class='tag-link-115158 tag-link-position-46' title='4 temes' style='font-size: 13.384615384615pt;'>mas</a>
<a href='https://joangavalda.wordpress.com/tag/messi/' class='tag-link-81750 tag-link-position-47' title='2 temes' style='font-size: 10.423076923077pt;'>Messi</a>
<a href='https://joangavalda.wordpress.com/tag/mite/' class='tag-link-1689642 tag-link-position-48' title='2 temes' style='font-size: 10.423076923077pt;'>mite</a>
<a href='https://joangavalda.wordpress.com/tag/mitjans-de-comunicacio/' class='tag-link-321622 tag-link-position-49' title='2 temes' style='font-size: 10.423076923077pt;'>Mitjans de Comunicació</a>
<a href='https://joangavalda.wordpress.com/tag/montilla/' class='tag-link-1123166 tag-link-position-50' title='2 temes' style='font-size: 10.423076923077pt;'>Montilla</a>
<a href='https://joangavalda.wordpress.com/tag/nacio/' class='tag-link-1942847 tag-link-position-51' title='2 temes' style='font-size: 10.423076923077pt;'>nació</a>
<a href='https://joangavalda.wordpress.com/tag/obama/' class='tag-link-376320 tag-link-position-52' title='2 temes' style='font-size: 10.423076923077pt;'>obama</a>
<a href='https://joangavalda.wordpress.com/tag/omnium/' class='tag-link-2648541 tag-link-position-53' title='2 temes' style='font-size: 10.423076923077pt;'>omnium</a>
<a href='https://joangavalda.wordpress.com/tag/parlament/' class='tag-link-596484 tag-link-position-54' title='2 temes' style='font-size: 10.423076923077pt;'>parlament</a>
<a href='https://joangavalda.wordpress.com/tag/petroli/' class='tag-link-1144010 tag-link-position-55' title='1 tema' style='font-size: 8pt;'>Petroli</a>
<a href='https://joangavalda.wordpress.com/tag/politica/' class='tag-link-798 tag-link-position-56' title='5 temes' style='font-size: 14.461538461538pt;'>Política</a>
<a href='https://joangavalda.wordpress.com/tag/pop/' class='tag-link-3991 tag-link-position-57' title='2 temes' style='font-size: 10.423076923077pt;'>pop</a>
<a href='https://joangavalda.wordpress.com/tag/president/' class='tag-link-27683 tag-link-position-58' title='2 temes' style='font-size: 10.423076923077pt;'>president</a>
<a href='https://joangavalda.wordpress.com/tag/psc/' class='tag-link-107562 tag-link-position-59' title='5 temes' style='font-size: 14.461538461538pt;'>psc</a>
<a href='https://joangavalda.wordpress.com/tag/psoe/' class='tag-link-213576 tag-link-position-60' title='1 tema' style='font-size: 8pt;'>psoe</a>
<a href='https://joangavalda.wordpress.com/tag/referendum/' class='tag-link-165299 tag-link-position-61' title='7 temes' style='font-size: 16.076923076923pt;'>referendum</a>
<a href='https://joangavalda.wordpress.com/tag/sanitat/' class='tag-link-41064 tag-link-position-62' title='1 tema' style='font-size: 8pt;'>Sanitat</a>
<a href='https://joangavalda.wordpress.com/tag/sant-jordi/' class='tag-link-1016773 tag-link-position-63' title='2 temes' style='font-size: 10.423076923077pt;'>Sant Jordi</a>
<a href='https://joangavalda.wordpress.com/tag/sentencia/' class='tag-link-204442 tag-link-position-64' title='3 temes' style='font-size: 12.038461538462pt;'>sentencia</a>
<a href='https://joangavalda.wordpress.com/tag/sobirania/' class='tag-link-3150146 tag-link-position-65' title='3 temes' style='font-size: 12.038461538462pt;'>sobirania</a>
<a href='https://joangavalda.wordpress.com/tag/socialistes/' class='tag-link-1023263 tag-link-position-66' title='4 temes' style='font-size: 13.384615384615pt;'>socialistes</a>
<a href='https://joangavalda.wordpress.com/tag/solbes/' class='tag-link-1773713 tag-link-position-67' title='2 temes' style='font-size: 10.423076923077pt;'>Solbes</a>
<a href='https://joangavalda.wordpress.com/tag/tc/' class='tag-link-17396 tag-link-position-68' title='2 temes' style='font-size: 10.423076923077pt;'>TC</a>
<a href='https://joangavalda.wordpress.com/tag/twitter/' class='tag-link-599182 tag-link-position-69' title='3 temes' style='font-size: 12.038461538462pt;'>twitter</a>
<a href='https://joangavalda.wordpress.com/tag/ue/' class='tag-link-23467 tag-link-position-70' title='2 temes' style='font-size: 10.423076923077pt;'>UE</a>
<a href='https://joangavalda.wordpress.com/tag/universitat/' class='tag-link-33601 tag-link-position-71' title='3 temes' style='font-size: 12.038461538462pt;'>universitat</a>
<a href='https://joangavalda.wordpress.com/tag/uoc/' class='tag-link-313258 tag-link-position-72' title='7 temes' style='font-size: 16.076923076923pt;'>UOC</a>
<a href='https://joangavalda.wordpress.com/tag/web-20/' class='tag-link-112 tag-link-position-73' title='9 temes' style='font-size: 17.423076923077pt;'>web 2.0</a>
<a href='https://joangavalda.wordpress.com/tag/xarxa/' class='tag-link-570903 tag-link-position-74' title='2 temes' style='font-size: 10.423076923077pt;'>xarxa</a>
<a href='https://joangavalda.wordpress.com/tag/xarxes-socials/' class='tag-link-1484671 tag-link-position-75' title='2 temes' style='font-size: 10.423076923077pt;'>xarxes socials</a></div></li><li class="sidebox"><h2>				<a href="http://del.icio.us/iogamo"></a>
				</h2>			<div id="delicious-box" style="margin: 0; padding: 0; border: none;"> </div>
			<script type="text/javascript">
				function render_delicious( data ) {
					var ul = document.createElement( 'ul' );
					for ( var i = 0, post; post = data[i]; i++ ) {
						var li = document.createElement( 'li' );
						var a  = document.createElement( 'a' );
						a.setAttribute( 'href', post.u );
						a.appendChild( document.createTextNode( post.d ) );
						li.appendChild( a );
						ul.appendChild( li );
					}
					ul.setAttribute( 'id', 'delicious-list' );
					document.getElementById( 'delicious-box' ).appendChild( ul );
				}
			</script>
			<script type="text/javascript" src="https://delicious.com/v2/json/iogamo?count=3&#038;callback=render_delicious"></script>
			</li><li class="sidebox">			<div class="textwidget"><p style="text-align:center;">
<!-- Comienzo Calculador de twitter -->

<a href="http://twittercounter.com/?username=joangavalda" title="TwitterCounter for @joangavalda"><img src="http://twittercounter.com/counter/?username=joangavalda&amp;style=black" width="88" height="26" style="border:none;" alt="TwitterCounter for @joangavalda" /></a>
</p>

<!-- Fin calculador de twitter -->
<p style="text-align:center;">
<!-- Comienzo Calculador de cercabloc -->

<a href="http://www.cercabloc.cat/" title="Top Blogs Països catalans"><img src="http://www.cercabloc.cat/botoRKG.php?url=https://joangavalda.wordpress.com" alt="Top Blogs Països catalans" width="79" height="45" border="0" /></a>
<a></a>

<!-- Fin calculador de cercabloc -->
</p>
<p style="text-align:center;">
<!-- Comienzo Calculador de catapings -->

<a href="http://www.catapings.cat" title="Catapings.cat" target="_blank">
<img src="https://i2.wp.com/www.catapings.cat/img/minibanner1.gif" border="0" alt="Catapings.cat" />
</a>
<a></a>

<!-- Fin calculador de catapings -->
</p>
<p style="text-align:center;">
<!-- Comienzo Calculador de technorati -->
 
<a href="http://technorati.com/blogs/joangavalda.wordpress.com?sub=tr_authority_t_ns" class="tr_authority_t_js">View blog authority</a>

<!-- Fin calculador de technorati -->
</p>
<p style="text-align:center;">
<!-- Comienzo Calculador de alianzo -->

<a href="http://www.alianzo.com/es/top-blogs/lang/catala/actualidad"> Ranquing a Alianzo
</a>

<!-- Fin calculador de alianzo -->
</p>
<p style="text-align:center;">

<!-- Comienzo Calculador de PageRank -->

<a href="http://www.googlepagerankchecker.com/"><img src="https://i0.wp.com/www.googlepagerankchecker.com/seo/joangavalda.wordpress.com.png" border="0" alt="Pagerank"/></a>

<!-- Fin calculador de PageRank -->
</p>

<p style="text-align:center;">

<!-- Comienzo Calculador de alexa -->
<a href='http://www.directorioblogs.es/index.php?dir=325' title='Directorio de blogs'><img src='https://i1.wp.com/www.directorioblogs.es/i/directorioblogs2.gif' border='0'/></a>

<!-- Fin calculador de alexa -->
</p>

<!-- Començament de BAT -->
<a href="http://batblocs.blogspot.com/">
<img style="position:fixed;bottom:0;right:0;display:block;text-indent:-999em;text-decoration:none;"/>
</a>

<!-- Fi BAT -->
</div>
		</li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a href="https://ca.wordpress.com/?ref=footer_blog">Bloc a WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Envia","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Esteu comentant fent servir el compte de %2$s.","logoutText":"Surt","loginText":"Entra","connectURL":"https:\/\/joangavalda.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/joangavalda.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c505e2874","homeURL":"https:\/\/joangavalda.wordpress.com\/","postID":"683","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Adre\u00e7a de correu-e no v\u00e0lida","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Canvia","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Cancel·la</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3960647" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://joangavalda.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Joan-Baptista Gavaldà i Moran" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="23fdbea096" /><input type="hidden" name="_wp_http_referer" value="/2011/05/28/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3960647","siteName":"Joan-Baptista Gavald\u00e0 i Moran","siteURL":"http:\/\/joangavalda.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/void.gif' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/joangavalda.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjoangavalda.wordpress.com%2F2011%2F05%2F28%2Fperles-trobades-a-twiter-sobre-la-final-de-la-champions-2011%2F","themeURL":"","xhrURL":"https:\/\/joangavalda.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48d7d5e121","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cbbd4f980c\" \/>","referer":"https:\/\/joangavalda.wordpress.com\/2011\/05\/28\/perles-trobades-a-twiter-sobre-la-final-de-la-champions-2011\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/joangavalda.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjoangavalda.wordpress.com%2F2011%2F05%2F28%2Fperles-trobades-a-twiter-sobre-la-final-de-la-champions-2011%2F","postID":"683","shortlink":"http:\/\/wp.me\/pgClp-b1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/joangavalda.wordpress.com\/683","i18n":{"view":"Mostra la p\u00e0gina web","follow":"Segueix","following":"S'est\u00e0 seguint","edit":"Edita","login":"Entra","signup":"Registra't","customize":"Personalitza","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage Sites I Follow","editSubs":"Manage Subscriptions","viewReader":"View Site in the Reader","subscribe":"Sign me up","enterEmail":"Introdu\u00efu el vostre correu electr\u00f2nic","followers":"Join 1.012 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/joangavalda.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjoangavalda.wordpress.com%2F2011%2F05%2F28%2Fperles-trobades-a-twiter-sobre-la-final-de-la-champions-2011%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ca","ajaxurl":"https:\/\/joangavalda.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9b7102716c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentari","post_comment":"Envia","write_comment":"Write a Comment...","loading_comments":"S'estan carregant els comentaris...","download_original":"Visualitza a mida completa <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assegureu-vos d'enviar algun text amb el comentari.","no_comment_email":"Proporcioneu una adre\u00e7a de correu electr\u00f2nic per comentar.","no_comment_author":"Proporcioneu el nom per comentar.","comment_post_error":"S'ha produ\u00eft un error en publicar el comentari. Torneu a intentar-ho m\u00e9s tard.","comment_approved":"El comentari s'ha aprovat.","comment_unapproved":"El comentari est\u00e0 en moderaci\u00f3.","camera":"C\u00e0mera","aperture":"Apertura","shutter_speed":"Velocitat de l'obturador","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/joangavalda.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjoangavalda.wordpress.com%2F2011%2F05%2F28%2Fperles-trobades-a-twiter-sobre-la-final-de-la-champions-2011%2F","blog_id":"3960647","local_comments_commenting_as":"<fieldset><label for=\"email\">Correu electr\u00f2nic (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Lloc web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=3960647&v=wpcom&tz=0&user_id=0&subd=joangavalda","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j90OgjAMhV/I0ZCAemN8lrk12rE/uw3l7R2JIBeGqzbnnH5t4RWFCj6jz2ASaBxJYXw3Jh1gY7kioi138gksDZjgWbDgQ3ptkZcweWWLrmYFqeBcHRSM0U6NI79DlLr64iYZnEwZuXYijMhMM2zV9ggqU/AzYe3+HZXi746tbuo3PH1Ls0392aUkh5LQgsEcpRrEItSZq7u03bntT23fHc0HkSaB4Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "joangavalda.wordpress.com";
	</script>
	<script type="text/javascript" src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=ca' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3960647','blog_tz':'0','user_lang':'ca','blog_lang':'ca','user_id':'0'}]);
_stq.push(['view', {'blog':'3960647','v':'wpcom','tz':'0','user_id':'0','post':'683','subd':'joangavalda'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9qNkxofGZkbV01MSYtMiwzSD1EUzQ1PTVpR2RZRG9LTGFTay1RZ3xoLnYtW2hEQ1l+cVJPWTh4eHNiOUxxKy5ZLi9IeiVrVDUlbHxiUz1UQkRVcml+LnI1NzUyLXVSbjYtVDNfTV1SNTRxaWFBOXdkdTZ3ZTFYJTJPeFs1dzhRTWIscSUrSS55d3BSJkRFUmJibV9mRklnTFREfEtfNmU2blVVZF9sdFpmRn5pW2kycix+UHpWdlMvR1pvcTFddnUmSX4zLzNVRERGTWYrNngxV19VZCZhTjVQXSY3ZmdOQnlYM2owdWE5LWR6VkE/X3RsbEtGfnVkPUpOUyVhL3V4YTVoQS83SGdvQ0xEbzE9bFddJltnayZjPWNGcUxxQmkxWFs='}]);
_stq.push([ 'clickTrackerInit', '3960647', '683' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>